0
votes
2answers
267 views

OpenLDAP version 2.4.24 at risk? Site to check for known vulnerabilities with version used?

We use OpenLDAP version 2.4.24 $ /usr/local/libexec/slapd -VV @(#) $OpenLDAP: slapd 2.4.24 (Mar 5 2011 06:36:43) $ steve@sunblade2500:/bigdisk/SOURCES/S10/openldap-2.4.24/servers/slapd ...