-2
votes
1answer
149 views

Using Old version of mysql connector's security issue [closed]

I'm using asp.net 4.0 and MySQL. Last week my hosting firm changed security level of from full to medium. MySQL connector doesn't work correctly anymore. For this reason I'm using old version of ...