6 reputation
1
bio website
location
age
visits member for 1 year, 8 months
seen Dec 5 '12 at 16:09

Dec
4
comment gpg encryption date or gpg version recoverable?
Thanks, and according to old package descriptions, gpg 1.4.6, the version I likely had used, if the file is old, is compatible with RFC2440. But I'm still deciding if it's too much effort. (Though, generally also an interesting security question, I think)
Dec
4
awarded  Student
Dec
4
asked gpg encryption date or gpg version recoverable?