0

Do you know if is possible execute an exploit from Kali Linux for obtain root privileges in a remote machine (that I have exploited before with a local user) with tiny-core Linux version 4.2.9, I've read before that the version of the kernel affected is 2.6.22 < 3.9 and this Linux is more recent, but I have doubts respecting this TinyCore Linux Version.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.