0

I have a completely up-to-date debian bullseye system. However, debsecan tool running on it retrieve more than 800 vulnerable packages.

Does it mean that all of these packages are vulnerable and even if my Debian system is totally up-to-date, i am still at risk ?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.