382
reputation
2
6

AbraCadaver

Technologist, beer drinker, etc...

PHP >= 5.5.0 needed for array_column() or use the PHP Implementation of array_column()

1
answer
0
questions
~41k
people reached
  • Katy, TX
  • Member for 5 years, 7 months
  • 20 profile views
  • Last seen Nov 24 '20 at 16:46

Top tags (4)

Score 28
Posts 1
Posts % 100
Score 28
Posts 1
Score 28
Posts 1
Score 28
Posts 1

Top posts (1)

Badges (8)

Gold

Silver

2

Rarest

Bronze

6

Rarest